[AG-TECH] RE: [AG-USERS] grid-proxy-init

Coorpender, Steven SCoorp at LSUHSC.EDU
Mon Jun 16 15:15:41 CDT 2003

I am getting the exact same problem. Segmentation fault when running
grid-proxy-init. Does anyone know how to fix this? Thanks.

-----Original Message-----
From: Sravan Kudithipudi [mailto:sravan at ccs.uky.edu] 
Sent: Friday, June 13, 2003 8:47 AM
To: ag-users at mcs.anl.gov
Subject: [AG-USERS] grid-proxy-init

Hello Everyone,
 I had a problem running grid-proxy-init on my system when i was trying to
make the node work for AG 2.0. I copied the usercert.pem to .globus of my
working directory. 

 When i tried executing the grid-proxy-init it gave me segmentation fault.
Could anyone tell me what could have caused the fault and any debugging
tools. I tried with gdb but not successful.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.mcs.anl.gov/pipermail/ag-tech/attachments/20030616/d3daa032/attachment.htm>

More information about the ag-tech mailing list