[AG-TECH] OSX 10.6 issues

Jason Bell j.bell at cqu.edu.au
Tue Nov 16 19:34:33 CST 2010

G'day All

I have been assisting an Australian colleague trying to get the AG software up and running on Mac running OSX 10.6.  Unfortunately there have been a number of issues which have prevented it from working.

The user has tried 3.1, 3.2 and now 3.3 Development snapshot.

Some of the issues include:

*	Not being able to see any unicast bridges....  Have tried changing proxy settings, etc...

*	Vic and Rat do not start, delete the .AccessGrid directory and it works.  But if you close it down and start it up again, vic and rat no longer works.

Therefore, has anyone seen these issues (and potentially know how to fix them) ???

Any assistance and information provided would be greatly appreciated.

Many regards,

Jason Bell, B.I.T. (Honours)

Video Collaboration Champion
Australian Research Collaboration Service

Research Systems Support Officer
Information Technology Division 
CQ University Australia

E-mail : j.bell at cqu.edu.au
         jason.bell at arcs.org.au
Work   : +61 7 4930 9229
Mobile : 0409 630897
Postal : Building 19
         Central Queensland University
         Bruce Highway
         Rockhampton, Queensland, Australia, 4702
Patience is a virtue.

But if I wanted Patience,
I would have become a Doctor.

More information about the ag-tech mailing list