[AG-TECH] problem connecting the bridge on Display

Supreeya Miller Supreeya.Miller at usm.edu
Wed Feb 20 15:24:56 CST 2002

This is odd.  I tried the vtc command for the Lobby room.  It said no
meeting.  Then I tried the test room.  It is working fine on all 3 machines.
Can you tell me what just happened to me in the LuckyLabbrador and the

Supreeya Miller
System Administrator/Visualization Researcher/Access Grid Coordinator
High Performance Visualization Center
Center of Higher Learning
Building 1103
Stennis Space Center, MS  39539
Phone: 228-688-2190
Fax:   228-688-7454
E-mail:Supreeya.Miller at usm.edu

  -----Original Message-----
  From: owner-ag-tech at mcs.anl.gov [mailto:owner-ag-tech at mcs.anl.gov]On
Behalf Of Robert Olson
  Sent: Wednesday, February 20, 2002 2:40 PM
  To: Supreeya Miller; ACCESS community
  Subject: Re: [AG-TECH] problem connecting the bridge on Display

  did it work on the other machines?

  are you behind a firewall?


  At 02:15 PM 2/20/2002 -0600, Supreeya Miller wrote:

    On the Display machine, I ran the command
            vtc LuckyLabradorRoom_video bridge-2.accessgrid.org [password]
    The vtc program did not run and I got a message
            stream socket open: Not owner
    I tried this command also
            vtc.exe LuckyLabradorRoom_video bridge-2.accessgrid.org
    I got the same result as above.

    I also make sure that c:\ag\agapps\bin is in the path.

    Any suggest what I should do next.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.mcs.anl.gov/pipermail/ag-tech/attachments/20020220/de4c711b/attachment-0001.htm>

More information about the ag-tech mailing list